"Schon gewusst ..." Version 2.0.1 Update?

  • Hallo! Ich wollte gerade auf WSC 5.2 updaten und da habe ich den Hinweis bekommen dass "Schon gewusst ..." in Version 2.0.1 nicht kompatibel ist. Leider hat es mir nie ein Update für dieses Plugin angezeigt. Wie kann ich 2.0.1 aktualisieren sodass ein Update auf WSC 5.2 funktioniert? Ich möchte das Plugin ungern deinstallieren da ich einige Hilfetexte verfasst habe. Danke für eine kurze Rückmeldung :) :thumbup:

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!