WSC-Kompabilität unserer Erweiterungen (3.1 => 3.2)