Fehlermeldung beim Update/Installieren im ACP

  • Aktuell bekomme ich einen Fehler, wenn ich das Plugin "Uplay Profilfeld" auf die neueste Version aktualisieren möchte



    Habe nun manuell die 3.0.2 von Uplay Profilfeld herunter geladen und installieren lassen.


    ===============================================


    Den selben Fehler bekomme ich aber auch, wenn ich etwas neues Installieren möchte, wie z.B. das PlayerUnknowns Profilfeld


    LG

  • Ich kann dort leider nicht selber darauf antworten, deswegen hier:


    Ganz genau, ich kann alle Pakete sehen, ich kann diverse Pakete die mich interessieren herunterladen und dementsprechend manuell installieren, der Prozedur aber im ACP nachzugehen, Update/Installation geht leider nicht.


    Ich hatte schon ein zwei mal bei anderen Paketen einen ähnlichen bzw. den selben Fehler - der hat sich aber iwan dann gelegt. Keine Ahnung was da die Ursache war...

    Aktuell beim Installieren von PlayerUnknowns Profilfeld tritt der Fehler noch auf.


    LG