Letzte Aktivitäten

  • Simon

    Hat eine Antwort im Thema
    • Behoben
    • WSC 5.2
    Uplay ist nun Ubisoft Connect: Link müsste geändert werden! verfasst.
    Beitrag
    Wurde jetzt hier in der Filebase und im WoltLab Plugin Store hochgeladen. Version 3.0.8 sollte nun die korrekte Verlinkung auf Ubisoft Connect unterstützen.
  • Simon

    Hat eine Antwort im Thema
    • Behoben
    • WSC 5.2
    Uplay ist nun Ubisoft Connect: Link müsste geändert werden! verfasst.
    Beitrag
    Ist mit Version 3.0.8 geändert.
  • Simon

    Reaktion (Beitrag)
    Ich habe soeben das Update auf das Uplay Profilfeld v3.0.7 installiert. Dabei fiel mir auf, dass die Verlinkung tatsächlich noch auf die Ubisoft-Seite geht. Sie wird zwar auf Ubisoft Connect umgebogen, aber eventuell könnte man den Link direkt anpassen?

  • PoooMukkel

    Thema
    Ich habe soeben das Update auf das Uplay Profilfeld v3.0.7 installiert. Dabei fiel mir auf, dass die Verlinkung tatsächlich noch auf die Ubisoft-Seite geht. Sie wird zwar auf Ubisoft Connect umgebogen, aber eventuell könnte man den Link direkt anpassen?

  • Dragosius

    Hat eine Antwort im Thema
    • In Untersuchung
    • WSC 5.2
    • Plugin: Feuerwerk
    Anpassung an die Suite 5.3 verfasst.
    Beitrag
    Das heißt aber zumindest, dass ich es vor der Aktualisierung der Suite deinstallieren und danach wieder installieren kann.
  • RotesMeerJogger

    Hat mit Danke auf den Beitrag von Simon im Thema
    • WSC 3.1
    • Plugin: Schon gewusst...?
    "Schon gewusst ..." Version 2.0.1 Update? reagiert.
    Reaktion (Beitrag)
    2.0.1 gibt es gegenwärtig nicht, sie hatte diverse Probleme verursacht, deswegen habe ich sie rausgenommen. Am besten du exportierst deine vorhandenen Texte und holst dir die Version 1.0.9 pl 1. Diese sollte auch für WSC 5.2 funktionieren.
  • Simon

    Hat eine Antwort im Thema
    • WSC 3.1
    • Plugin: Schon gewusst...?
    "Schon gewusst ..." Version 2.0.1 Update? verfasst.
    Beitrag
    2.0.1 gibt es gegenwärtig nicht, sie hatte diverse Probleme verursacht, deswegen habe ich sie rausgenommen. Am besten du exportierst deine vorhandenen Texte und holst dir die Version 1.0.9 pl 1. Diese sollte auch für WSC 5.2 funktionieren.
  • RotesMeerJogger

    Hat das Thema
    • WSC 3.1
    • Plugin: Schon gewusst...?
    "Schon gewusst ..." Version 2.0.1 Update? gestartet.
    Thema
    Hallo! Ich wollte gerade auf WSC 5.2 updaten und da habe ich den Hinweis bekommen dass "Schon gewusst ..." in Version 2.0.1 nicht kompatibel ist. Leider hat es mir nie ein Update für dieses Plugin angezeigt. Wie kann ich 2.0.1 aktualisieren sodass ein…
  • Simon

    Hat eine Antwort im Thema
    • In Untersuchung
    • WSC 5.2
    • Plugin: Feuerwerk
    Anpassung an die Suite 5.3 verfasst.
    Beitrag
    (Zitat von Jacky)

    Okay, werde ich mal prüfen.
  • Jacky

    Hat eine Antwort im Thema
    • In Untersuchung
    • WSC 5.2
    • Plugin: Feuerwerk
    Anpassung an die Suite 5.3 verfasst.
    Beitrag
    (Zitat von Simon)

    verhindert aber eine Aktualisierung auf 5.3 ;)