Kompatibilität von Erweiterungen unter WSC 5.2