Kompatibilität von Erweiterungen unter WSC 5.2

  • Hallo!

    In diesem Thread werden alle Erweiterungen (Plugins, Stile, Endanwendungen) aufgelistet die zur nächsten Version der WoltLab Suite nicht kompatibel sind oder noch portiert werden. Mit der nächsten Version ist 3.2 gemeint.


    Portiert werden:

    -


    Aktuell in Arbeit:


    -

    Portierung abgeschlossen:

    -


    Grüße

  • Simon

    Hat den Titel des Themas von „Kompatibilität von Erweiterungen unter WSC 3.2“ zu „Kompatibilität von Erweiterungen unter WSC 5.2“ geändert.